Thursday, August 6, 2020


Olá Cliente, tudo bem ? 

Passando para informar que todos os aplicativos dentro da Playstore (Google) a partir de hoje dia 06/08 precisará da API 29. Antes desta data o aplicativo foi publicado com a API 28 e até então o google não esta exigindo que a sua versão seja reprogramada. Porém segundo ele faz necessário atualizar até 2 de novembro de 2020

A intenção deste Aviso é para que você fique ciente de que após esta data qualquer atualização no seu Aplicativo que seja necessário refazer a publicação do seu APK será gerado um custo extra de programação para fazer com que seu APP (APK) mude da versão 28 para a 29.

Baixe o Aviso Oficial do Google neste link: https://drive.google.com/file/d/1GLPWUfSQeUIv-EL9GLwgDUPFbY4yfSz1/view?usp=sharing 

Qualquer dúvida pode nos chamar e explicaremos melhor.

Atenciosamente,

Anderson Ferro










« Voltar